

<!DOCTYPE html>
<html lang="fr-FR">
<head >
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <title>
        Caritas Syrie: les médias ne disent pas toute la vérité sur la réalité syrienne - cath.ch    </title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
        
            <meta name="description" content="Caritas Syrie déplore que les médias occidentaux ne disent pas toute la  vérité sur la réalité de la guerre dans le pays et &quot;négligent malheureusement une partie de l’histoire syrienne&quot;. Un " />
        <meta property="fb:app_id" content="156257527851868"/>
        <meta property="og:url" content="https://www.cath.ch/newsf/caritas-syrie-les-medias-ne-disent-pas-toute-la-verite-sur-la-realite-syrienne/"/>
        <meta property="og:type" content="website"/>
        <meta property="og:locale" content="de_DE"/>
        <meta property="og:site_name" content="cath.ch"/>
        <meta property="og:title" content="Caritas Syrie: les médias ne disent pas toute la vérité sur la réalité syrienne - cath.ch"/>
        <meta property="og:description" content="Caritas Syrie déplore que les médias occidentaux ne disent pas toute la  vérité sur la réalité de la guerre dans le pays et &quot;négligent malheureusement une partie de l’histoire syrienne&quot;. Un "/>
        <meta property="og:image" content="https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2018/02/Sœur-Annie-Demerjian-de-la-Congrégation-de-Jésus-et-de-Marie-à-Damas-AED-1920x1080.jpg"/>
        <meta property="og:image:width" content="1920"/>
        <meta property="og:image:height" content="1080"/>
        <meta name="twitter:domain" content="www.cath.ch"/>
        <meta itemprop="name" content="Caritas Syrie: les médias ne disent pas toute la vérité sur la réalité syrienne - cath.ch"/>
        <meta itemprop="url" content="https://www.cath.ch"/>

        <!-- Twitter Card -->
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@cath_point_ch">
        <meta name="twitter:creator" content="@cath_point_ch">
        <meta name="twitter:title" content="Caritas Syrie: les médias ne disent pas toute la vérité sur la réalité syrienne - cath.ch">
        <meta name="twitter:description" content="Caritas Syrie déplore que les médias occidentaux ne disent pas toute la  vérité sur la réalité de la guerre dans le pays et &quot;négligent malheureusement une partie de l’histoire syrienne&quot;. Un ">
        <meta name="twitter:image" content="https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2018/02/Sœur-Annie-Demerjian-de-la-Congrégation-de-Jésus-et-de-Marie-à-Damas-AED-1920x1080.jpg">

        

    <link rel="pingback" href="https://www.cath.ch/xmlrpc.php" />
    
    <!--
    <link href="//fonts.googleapis.com/css?family=Open+Sans:400,700&subset=latin-ext,latin" rel="stylesheet" type="text/css">
    <link href="//fonts.googleapis.com/css?family=Oswald:300,400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link href="//fonts.googleapis.com/css?family=Roboto+Slab&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    -->

    <!-- ausgelagert in functions.php (enqueue)
    <link href="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/fancyapps-fancyBox-18d1712/source/jquery.fancybox.css" rel="stylesheet" type="text/css">
    <link href="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/fancyapps-fancyBox-18d1712/source/helpers/jquery.fancybox-thumbs.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" type="text/css" href="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/slim-scroll-1.2/resources/slimscroll.css" />
    <link rel="stylesheet" type="text/css" href="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/print.css" media="print" />
    -->

    <!-- ausgelagert in functions.php (enqueue)
    <script src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/slim-scroll-1.2/resources/slimscroll.js"></script>
    script src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/jquery.simplemodal.1.4.4.min.js"></script>
    <script src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/javascript.js"></script>
    -->
    
    <link rel="alternate" type="application/rss+xml" title="cath.ch Feed" href="https://www.cath.ch/feed/">
    <!--
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.cath.ch/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.cath.ch/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.cath.ch/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.cath.ch/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.cath.ch/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.cath.ch/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.cath.ch/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.cath.ch/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.cath.ch/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://www.cath.ch/favicon-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.cath.ch/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.cath.ch/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.cath.ch/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="https://www.cath.ch/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#603cba">
    <meta name="msapplication-TileImage" content="https://www.cath.ch/mstile-144x144.png">
    -->
     
    <title>Caritas Syrie: les médias ne disent pas toute la vérité sur la réalité syrienne - cath.ch</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.cath.ch/newsf/caritas-syrie-les-medias-ne-disent-pas-toute-la-verite-sur-la-realite-syrienne/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cath.ch\/","name":"cath.ch","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cath.ch\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.cathkathcatt.ch' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="cath.ch &raquo; Flux" href="https://www.cath.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="cath.ch &raquo; Flux des commentaires" href="https://www.cath.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cath.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.cath.ch/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cath.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.cath.ch/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='esf-shortcodes-jarallax-css'  href='https://www.cath.ch/wp-content/plugins/esf-shortcodes/js/jarallax-master/dist/jarallax.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='esf-shortcodes-style-css'  href='https://www.cath.ch/wp-content/plugins/esf-shortcodes/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://www.cath.ch/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='slimscroll12-css'  href='https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/slim-scroll-1.2/resources/slimscroll.css' type='text/css' media='screen' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.cath.ch/wp-content/themes/devdmbootstrap3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='esf_open_sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,700&#038;subset=latin-ext,latin' type='text/css' media='all' />
<link rel='stylesheet' id='esf_oswald-css'  href='//fonts.googleapis.com/css?family=Oswald:300,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='esf_roboto_slab-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.css-css'  href='https://www.cath.ch/wp-content/themes/devdmbootstrap3/css/bootstrap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.cathkathcatt.ch/f/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.cath.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Today","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Suivant","prevText":"Previous","dayNames":["Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.cath.ch/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-includes/js/wp-a11y.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cath.ch/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.cath.ch\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.cath.ch\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.cath.ch\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","bookingInProgress":"Veuillez patienter pendant que la r\u00e9servation est soumise.","tickets_save":"Enregistrer le billet","bookingajaxurl":"https:\/\/www.cath.ch\/wp-admin\/admin-ajax.php","bookings_export_save":"Exporter les r\u00e9servations","bookings_settings_save":"Enregistrer","booking_delete":"Confirmez-vous vouloir le supprimer ?","booking_offset":"30","bb_full":"Ausverkauft","bb_book":"Jetzt buchen","bb_booking":"Buche ...","bb_booked":"Buchung Abgesendet","bb_error":"Buchung Fehler. Nochmal versuchen?","bb_cancel":"Abbrechen","bb_canceling":"Stornieren...","bb_cancelled":"Abgesagt","bb_cancel_error":"Stornierung Fehler. Nochmal versuchen?","txt_search":"Suche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cath.ch/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-content/plugins/esf-shortcodes/js/jarallax-master/dist/jarallax.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-content/plugins/esf-shortcodes/js/jarallax-master/dist/jarallax-element.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-content/plugins/esf-shortcodes/js/jarallax-master/dist/jarallax-video.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-content/plugins/esf-shortcodes/js/javascript.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/jquery.cycle2.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/jquery.cycle2.caption2.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/slim-scroll-1.2/resources/slimscroll.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/jquery.simplemodal.1.4.4.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/javascript.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.cath.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cath.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cath.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.cath.ch/?p=193444' />
<link rel="alternate" type="application/json+oembed" href="https://www.cath.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cath.ch%2Fnewsf%2Fcaritas-syrie-les-medias-ne-disent-pas-toute-la-verite-sur-la-realite-syrienne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cath.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cath.ch%2Fnewsf%2Fcaritas-syrie-les-medias-ne-disent-pas-toute-la-verite-sur-la-realite-syrienne%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.cath.ch/newsf/caritas-syrie-les-medias-ne-disent-pas-toute-la-verite-sur-la-realite-syrienne/amp/"><link rel="icon" href="https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2016/08/cropped-icon_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2016/08/cropped-icon_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2016/08/cropped-icon_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2016/08/cropped-icon_512x512-270x270.png" />

<!-- Easy FancyBox 1.6.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".webp"]:not(.nolightbox,li.nolightbox>a), area[href*=".webp"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
    
        
        
    <style type="text/css">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</style>

    <!-- Google analytics, asynchrones Tracking -->
    
    
            <!-- cath.ch -->
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-59218918-3']);
            _gaq.push(['_trackPageview']);
            
            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
        </script>
        
    <!-- Hotjar Tracking Code for https://www.kath.ch -->
    <!--
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:268141,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
    -->

    <!-- Google Analytics --> 
    
            <!-- cath.ch -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-59218918-3', 'auto');
            ga('send', 'pageview');
        </script>
    
</head>
<body class="newsf-template-default single single-newsf postid-193444">

        
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=156257527851868";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div class="top-bar" style="background-image: url('https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/images/bg50violet.png'); background-repeat: repeat-x;">
        <div style="position: absolute; left: 0; right: 0; top: 0; height: 50px; background-image: url('https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/images/bg_head_pattern_violet.png'); background-repeat: no-repeat; background-position: center center;">
            
            <!-- courtesy -->
            <div class="container">
                <div class="row">
                
                    <!-- languages -->
                    <div class="languages hidden-xs hidden-sm visible-md-block visible-lg-block">
                                                    <a href="//www.kath.ch" title="kath.ch">kath.ch</a>
                            <a href="//www.catt.ch" title="catt.ch">catt.ch</a>
                                            </div>
                    
                    <!-- pro -->
                    <div class="pro">
                                                        <!--
                                <a class="liturgy-bg hidden-xs"
                                    style="text-align: center; display: block; position: absolute; margin: 40px 0 0 0px; padding: 1px 13px 2px 13px; font-size: 14px; color: white; webkit-border-radius: 0px 0px 10px 10px; -moz-border-radius: 0px 0px 10px 10px; border-radius: 0px 0px 10px 10px;"
                                    href="https://cathkathcatt.payrexx.com/fr/pay?tid=2&invoice_number=Un+don+pour+Cath-Info" target="_blank" title="Faire un don">Faire un don</a>
                                -->
                                <a type="button" class="btn btn-default btn-lg liturgy-bg hidden-xs" style="border: none; position: absolute; margin: 48px 0 0 -61px; width: 154px;" href="https://cathkathcatt.payrexx.com/fr/pay?tid=2&invoice_number=Un+don+pour+Cath-Info" target="_blank" title="Faire un don">Faire un don</a>
                                                        <a href="https://www.cath.ch/pro/" title="Abonné"><img src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/images/pro.png" alt="Abonné" /><span class="pro-text">Abonné</span></a>
                                            </div>
                    
                    <!-- social -->
                    <div class="social">
                                                
                            <a href="https://www.facebook.com/pages/Cathch/585722601442506" title="Facebook" target="_blank"><img src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/images/facebook.png" alt="Facebook" /></a>
                            <a href="https://www.cath.ch/feed/" title="Feed" target="_blank"><img src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/images/feed.png" alt="Feed" /></a>
                            <a href="https://twitter.com/Cath_point_ch" title="Twitter" target="_blank"><img src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/images/twitter.png" alt="Twitter" /></a>
                            <a href="https://www.youtube.com/channel/UCsANpNpKj6A64xjANuMDM9A" title="YouTube" target="_blank"><img src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/images/youtube.png" alt="YouTube" /></a>
                            <a href="https://www.instagram.com/cath_point_ch" title="Instagram" target="_blank"><img src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/images/instagram_logo.png" alt="Instagram" /></a>
                        
                                            </div><br style="clear: both;" />
                </div>
            </div>
            
            <!-- today -->
            <div class="hidden-xs hidden-sm hidden-md visible-lg-block container">
                <div class="row">
                                            <div class="today" style="font-size: 12px;">
                            <!-- <div id="evangelizo"><a class="liturgy" href="http://www.evangelizo.org" title="Evangelizo" target="_blank">Evangelizo</a></div> -->
                        </div>
                                    </div>
            </div>
        </div>
    </div>


<!-- <div class="container dmbs-container"> --> <!-- would end in footer.php --> 


	<div class="dmbs-top-menu">
		<nav class="navbar navbar-default .dropdown-menu-right navbar-static-top yamm" role="navigation">
			<div class="container">
				
								
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
											<a class="navbar-brand" href="https://www.cath.ch/" title="Home"><img src="https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2014/12/logo_cathch.jpg" alt="Home" /></a>
									</div>
				<div class="hidden-xs hidden-sm" style="float: right; height: 44px; overflow: hidden;"> 
					<form class="navbar-form navbar-right" role="search" method="get" action="https://www.cath.ch/">
						<div class="form-group" style="margin-top: 1px;">
							<label>
								<input class="form-control" type="search" placeholder="Rechercher" value="" name="s" title="Rechercher" style="font-weight: 300; margin-left: 29px; width: 111px;" />
							</label>
						</div>
						<button type="submit" class="btn btn-default" title="Recherche" style="margin-top: -4px;"><span class="glyphicon glyphicon-search"></span></button>
					</form>
				</div>
				<div class="nav-walker">
					<div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-main" class="nav navbar-nav"><li id="menu-item-142374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142374 dropdown"><a title="Actualités" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Actualités <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-142890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142890"><a title="Toutes" href="https://www.cath.ch/actualites/">Toutes</a></li>
	<li id="menu-item-142375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142375"><a title="Suisse" href="/actualites/?domain=suisse">Suisse</a></li>
	<li id="menu-item-142376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142376"><a title="Vatican" href="/actualites/?domain=vatican">Vatican</a></li>
	<li id="menu-item-142377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142377"><a title="International" href="/actualites/?domain=international">International</a></li>
</ul>
</li>
<li id="menu-item-116033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116033 dropdown"><a title="Dossiers" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Dossiers <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-193083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193083"><a title="Carême: traverser le désert" href="https://www.cath.ch/careme-traverser-desert/">Carême: traverser le désert</a></li>
	<li id="menu-item-190754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190754"><a title="Unité des chrétiens? Disputons-en!" href="https://www.cath.ch/unite-chretiens-disputons/">Unité des chrétiens? Disputons-en!</a></li>
	<li id="menu-item-189545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189545"><a title="Taizé Bâle" href="https://www.cath.ch/dossier-rencontres-europeennes-de-taize-a-bale/">Taizé Bâle</a></li>
	<li id="menu-item-179540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179540"><a title="Animaux et religion" href="https://www.cath.ch/serie-dete-animaux-religion/">Animaux et religion</a></li>
	<li id="menu-item-159144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159144"><a title="Diaconat permanent" href="https://www.cath.ch/dossier-50-ans-de-diaconat-permanent/">Diaconat permanent</a></li>
	<li id="menu-item-153349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153349"><a title="Groupe de Saint-Luc" href="https://www.cath.ch/newsf/dossier-saint-luc-renouveau-de-lart-sacre-suisse-romande/">Groupe de Saint-Luc</a></li>
</ul>
</li>
<li id="menu-item-115397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115397 dropdown"><a title="Services" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Services <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-156726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156726"><a title="Cours en ligne" href="https://cours.cath.ch">Cours en ligne</a></li>
	<li id="menu-item-146330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146330"><a title="Revue Sources" href="http://revue-sources.cath.ch">Revue Sources</a></li>
	<li id="menu-item-146331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146331"><a title="Annuaire ecclésial" href="https://www.cath.ch/annuaire/">Annuaire ecclésial</a></li>
</ul>
</li>
<li id="menu-item-202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202"><a title="Agenda" href="/events">Agenda</a></li>
</ul></div>				</div>
			</div>
		</nav>
	</div>
	
		<div id="publicity-top" style="background-color: #efe9f3; margin-bottom: 40px;">
		<div class="container" style="background-color: white;">
			<div class="row">
				<div style="position: relative;">
					<div class="col-sm-8" style="text-align: left;">
						<div class="leaderboard-f">
							            <a href="http://www.glaubeundgesellschaft.ch/" title="" target="_blank"><img src="https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2018/02/banniere.jpg" alt="" class="img-responsive leaderboard" style="" /></a>

            						</div>
					</div>
					<div class="col-sm-4" style="text-align: left;">
													<div class="twoSmallBanners">
								<a href="https://www.cath.ch/rtsreligion/" title="Partenaire de RTSreligion">
									<img src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/images/partenaire_de_rtsreligion_176x90.jpg" alt="Logo RTSreligion" class="img-responsive" style="float: right; width: 49%; max-height: 90px; max-width: 176px;" />
								</a>
								            <a href="https://cours.cath.ch/passion-selon-saint-marc/" title=""><img src="https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2018/02/petite-banniere2.gif" alt="" class="img-responsive leaderboard" style="float: left; width: 49%; max-height: 90px; max-width: 176px;" /></a>

            							</div>
											</div>
				</div>
			</div>
		</div>
	</div>

		



	<div class="main">
		<article class="">
			<div class="first-row">
				<div class="container">
					<div class="row" style="background-color: white;">
						<div class="col-sm-8 article">
							        <a class="fancybox-thumb" rel="fancybox-thumb" href="https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2018/02/Sœur-Annie-Demerjian-de-la-Congrégation-de-Jésus-et-de-Marie-à-Damas-AED.jpg" title="Sœur Annie Demerjian, de la Congrégation de Jésus et de Marie, à Damas | AED">
            <img src="https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2018/02/Sœur-Annie-Demerjian-de-la-Congrégation-de-Jésus-et-de-Marie-à-Damas-AED-800x450.jpg" alt="Sœur Annie Demerjian, de la Congrégation de Jésus et de Marie, à Damas | AED" class="img-responsive" />
        </a>
                    <div class="liturgy-bg uppercase image-tag">International</div>
                <div class="caption caption2columns before-categories" style="background-color: rgba(, 0.1);">Sœur Annie Demerjian, de la Congrégation de Jésus et de Marie, à Damas | AED</div>
    								
								<!--
								<div style="float: right; margin: 7px 5px 11px 11px;"><a onmouseup="window.print();" style="cursor: pointer;" class="liturgy" title="imprimer l'article"><span class="glyphicon glyphicon-print"></span></a></div>
								-->
								
								<h1 class="2columns">Caritas Syrie: les médias ne disent pas toute la vérité sur la réalité syrienne</h1>

								<div class="author">
									23.02.2018 par Jacques Berset, cath.ch								</div>
								<div class="text">
									<h4>Caritas Syrie déplore que les médias occidentaux ne disent pas toute la  vérité sur la réalité de la guerre dans le pays et &#8220;négligent malheureusement une partie de l’histoire syrienne&#8221;. Un parti pris qui ne parle que des bombardements gouvernementaux sur la Ghouta orientale, mais qui fait l&#8217;impasse sur les obus et missiles venant de la partie rebelle qui s&#8217;abattent sur Damas.</h4>
<p>&#8220;La plupart des reportages journalistiques se concentrent sur les frappes aériennes faites par la Syrie et la Russie sur l’est de la Ghouta. Inversement, peu d’informations sont rapportées concernant la situation à Damas, ville qui est pourtant sous attaque d’obus de mortier depuis le début de 2018&#8221;, déplore Caritas Syrie à Damas.</p>
<h2>Les quartiers où vivent les chrétiens sont visés</h2>
<p>&#8220;Certains quartiers de Damas [dans le secteur gouvernemental] sont attaqués aux obus de mortier depuis le 22 janvier, spécialement les quartiers de Bab Touma, Abbassyin, Kassaa, Koussour et Jaramana&#8221;, faisant plusieurs dizaines de morts, indique encore Caritas Syrie. La majeure partie des chrétiens de Damas vit dans sa banlieue est, et l’on y trouve également la majorité des couvents, monastères et des œuvres d&#8217;entraide catholiques de la ville.</p>
<p>Des centaines d&#8217;obus de mortier, en provenance des zones sous contrôle de milices djihadistes takfiristes, dont <em>Jaïsh al-Islam</em>, une milice wahhabite financée par l’Arabie saoudite, le <em>Front al-Nosra</em>, branche <em>d’Al-Qaïda</em> en Syrie, rebaptisé <em>Front Fatah al-Cham</em>, et <em>Ahrar al-Cham</em>, s&#8217;abattent régulièrement sur ces quartiers.</p>
<p>Contactée par l&#8217;œuvre pontificale <em>Aide à l’Eglise en Détresse</em> (AED), Sœur Annie Demerjian, de la Congrégation de Jésus et de Marie, vivant à Damas, décrit ce que vit cette zone de Damas.</p>
<p>&#8220;J’ai vu des gens prendre leurs enfants et courir. Une roquette est tombée sur le toit de la maison du patriarche située tout près. Je ne sais pas pourquoi, mais elle n’a pas explosé. Si cela était arrivé, nous aurions pu être tués&#8221;, commente la religieuse. Elle raconte que les fenêtres de l’hôtellerie pour étudiants où elle travaille ont tremblé à cause des bombes. Les étudiants ont trouvé refuge dans la sécurité relative des corridors.</p>
<h2>&#8220;Mardi, c&#8217;était comme l&#8217;enfer&#8221;</h2>
<p>&#8220;Mardi, c’était comme l’enfer. Il pleuvait des bombes. Il y avait tellement d’obus et tant de personnes ont été blessées&#8221;. Sœur Annie indique que plusieurs écoles ont fermé leurs portes même si ce n’est pas une période de vacances officielles. &#8220;Nous devons continuer. La vie est plus forte que la mort&#8221;, confie-t-elle à l’AED. &#8220;Nous ne savons pas combien de temps cette violence va continuer, mais ça ne peut pas durer toujours. Le Seigneur a été bon avec nous. Jusqu&#8217;à maintenant, aucune de nos religieuses n’a été blessée, mais tant d’autres ont souffert. S’il vous plaît, priez pour nous. La seule voie possible pour nous est la prière&#8221;. (cath.ch/aed/be)</p>
								</div>
								
																<div></div>
							
																<div class="esf-social-buttons" style="float: none; margin: 37px 0 11px 0;">    
        
    <a title="Facebook" class="post-share facebook" href="https://www.facebook.com/sharer.php?u=https://www.cath.ch/newsf/caritas-syrie-les-medias-ne-disent-pas-toute-la-verite-sur-la-realite-syrienne/" onclick="javascript:window.open(this.href,'sharer','toolbar=0,status=0,width=560,height=325');return false;">
    <div style="margin-top: -2px;">    <svg xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" version="1.1" id="layer_twitter" x="0px" y="0px"
        width="64px" height="64px" viewBox="0 0 256 256">
        <path fill="#fff" d="M42 12c-5.523 0-10 4.477-10 10v6h-8v8h8v28h8V36h9l2-8H40v-6c0-1.105.895-2 2-2h10v-8H42z"></path>
    </svg>
    </div>
    <span class="post-share count facebook"></span></a>

    <a title="Twitter" class="post-share twitter" href="https://twitter.com/share?url=https://www.cath.ch/newsf/caritas-syrie-les-medias-ne-disent-pas-toute-la-verite-sur-la-realite-syrienne/&text=Caritas Syrie: les médias ne disent pas toute la vérité sur la réalité syrienne&via=Cath_point_ch" onclick="javascript:window.open(this.href,'sharer','toolbar=0,status=0,width=560,height=325');return false;">
        <svg xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" version="1.1" id="layer_twitter" x="0px" y="0px"
        width="64px" height="64px" viewBox="0 0 256 256">
        <path fill="#fff" d="M64 12.15c-2.355 1.045-4.885 1.75-7.54 2.068 2.71-1.625 4.792-4.198 5.772-7.264-2.537 1.505-5.347
        2.597-8.338 3.186-2.395-2.552-5.808-4.146-9.584-4.146-7.25 0-13.13 5.88-13.13 13.13 0 1.03.116 2.03.34
        2.992-10.912-.548-20.588-5.775-27.064-13.72-1.13 1.94-1.778 4.196-1.778 6.602 0 4.556 2.318 8.575 5.84
        10.93-2.15-.07-4.176-.66-5.946-1.643v.165c0 6.362 4.525 11.668 10.532 12.875-1.102.3-2.262.46-3.46.46-.845 0-1.668-.082-2.47-.235
        1.672 5.216 6.52 9.013 12.267 9.118-4.493 3.522-10.154 5.62-16.306 5.62-1.06 0-2.105-.06-3.132-.183 5.81 3.726 12.713 5.9 20.128
        5.9 24.15 0 37.358-20.008 37.358-37.36 0-.568-.013-1.135-.038-1.698 2.566-1.85 4.792-4.164 6.552-6.797z"></path>
    </svg>
        <span class="post-share count twitter"></span></a>

    <!--
    <a title="Google+" class="post-share gplus" href="https://plus.google.com/share?url=https://www.cath.ch/newsf/caritas-syrie-les-medias-ne-disent-pas-toute-la-verite-sur-la-realite-syrienne/" onclick="javascript:window.open(this.href,'sharer','toolbar=0,status=0,width=560,height=325');return false;">
        <svg xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" version="1.1" id="layer_googleplus" x="0px" y="0px"
        width="512px" height="455.111px"
        viewBox="0 0 14563.552 12945.376395062">
        <path fill="#FFFFFF" d="M398.217,0h37.941v75.854H512v37.924h-75.842v75.854h-37.941v-75.854H322.38V75.854h75.837V0z M284.438,360.304
        c0,52.352-63.667,94.808-142.216,94.808C63.679,455.111,0,412.655,0,360.304c0-50.339,58.818-91.509,133.123-94.631l4.362-0.199
        c18.959,0,14.223-18.947-16.427-59.029c-47.456-9.783-87.872-37.579-87.872-87.924c0-54.597,46.69-113.62,100.117-118.146L132.743,0
        h9.479h142.216c0,0-42.742,21.375-60.047,40.059c22.129,16.83,36.352,35.263,36.352,59.497c0,43.135-33.772,78.941-71.111,94.812
        c-12.352,39.866,75.859,109.047,70.62,113.012C275.526,322.503,284.438,340.702,284.438,360.304z M132.743,298.667
        c-62.837,0-75.854,34.456-75.854,71.11c0,28.445,37.93,42.667,85.334,42.667c62.836,0,99.555-15.485,99.555-52.141
        C241.777,323.649,208.597,303.415,132.743,298.667z M132.743,28.444c-41.89,0-47.41,33.959-47.41,75.854
        c0,41.89,19.743,75.849,61.632,75.849s52.146-33.959,52.146-75.849C199.111,62.403,174.632,28.444,132.743,28.444z"/>
    </svg>
        <span class="post-share count gplus"></span>
    </a>
    -->

            <a title="imprimer l'article" class="post-share print" onmouseup="window.print();" style="cursor: pointer;">
            <img src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/images/print.png" style="margin: -13px 0 0 26px;">
        </a>
    
            <span class="whatsapp"><a href="whatsapp://send?text=Caritas+Syrie%3A+les+m%C3%A9dias+ne+disent+pas+toute+la+v%C3%A9rit%C3%A9+sur+la+r%C3%A9alit%C3%A9+syrienne%0Ahttps%3A%2F%2Fwww.cath.ch%2Fnewsf%2Fcaritas-syrie-les-medias-ne-disent-pas-toute-la-verite-sur-la-realite-syrienne%2F%3Futm_source%3Dcath.ch%26utm_medium%3DWhatsApp%26utm_campaign%3Dcath.ch" title="WhatsApp" class="hidden-md hidden-lg">
            <img src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/images/WhatsApp.png" alt="WhatsApp" style="margin-top: 3px;" />
        </a></span>
    
    </div><br style="clear: both;" />
		
																	<div class="div_with_border copyright">
										<div>© Centre catholique des médias Cath-Info, 23.02.2018</div>
										<div>Les droits de l’ensemble des contenus de ce site sont déposés à Cath-Info. Toute diffusion de texte, de son ou d’image sur quelque support que ce soit est payante. L’enregistrement dans d’autres bases de données est interdit.</div>
									</div>
								
						</div>
						<div class="col-sm-4 article">
																				<div class="article sidebartext" style="margin: 0 0 30px 0;															border-bottom: 1px solid #CCCCCC; padding: 0 0 15px 0;
														">
														<a href="https://www.cath.ch/newsf/pape-francois-lance-nouvel-appel-syrie-martyrisee/" title="Le pape François lance un nouvel appel pour la "Syrie martyrisée""><img width="800" height="450" src="https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2015/08/syrie1-800x450.jpg" class="img-responsive" alt="" srcset="https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2015/08/syrie1-800x450.jpg 800w, https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2015/08/syrie1-600x338.jpg 600w, https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2015/08/syrie1-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
														<div class="caption">La guerre en Syrie dure depuis sept ans (Photo:IHH/Flickr/CC BY-NC-ND 2.0)</div>
														<h1 style="margin-top: 7px;"><a href="https://www.cath.ch/newsf/pape-francois-lance-nouvel-appel-syrie-martyrisee/" title="Le pape François lance un nouvel appel pour la "Syrie martyrisée"">Le pape François lance un nouvel appel pour la "Syrie martyrisée"</a></h1>
													</div>
																										<div class="article sidebartext" style="margin: 0 0 30px 0;															padding: 0;
														">
														<a href="https://www.cath.ch/newsf/nonce-syrie-confirme-chretiens-particulierement-touches-affrontements/" title="Le nonce en Syrie confirme que les chrétiens sont particulièrement touchés par les affrontements"><img width="800" height="450" src="https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2017/03/Cardinal_Mario_Zenari_in_2016-800x450.jpg" class="img-responsive" alt="" srcset="https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2017/03/Cardinal_Mario_Zenari_in_2016-800x450.jpg 800w, https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2017/03/Cardinal_Mario_Zenari_in_2016-600x338.jpg 600w, https://www.cathkathcatt.ch/f/wp-content/uploads/sites/3/2017/03/Cardinal_Mario_Zenari_in_2016-768x433.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>
														<div class="caption">Le cardinal Mario Zenari, nonce apostolique en Syrie (photo capture d'écran CTV)</div>
														<h1 style="margin-top: 7px;"><a href="https://www.cath.ch/newsf/nonce-syrie-confirme-chretiens-particulierement-touches-affrontements/" title="Le nonce en Syrie confirme que les chrétiens sont particulièrement touchés par les affrontements">Le nonce en Syrie confirme que les chrétiens sont particulièrement touchés par les affrontements</a></h1>
													</div>
																				
							<!-- Newsticker -->
							<div class="div_with_border margin-bottom">
								<!-- <div class="sidebartext" style="padding-bottom: 0;"><h1><a href="https://www.cath.ch/newsf" title="Actualités" class="liturgy">Actualités&nbsp;›</a></h1></div> -->
								<div id="tickersidebar"><script type="text/javascript">tickersidebar('https://www.cath.ch/wp-content/themes/devdmbootstrap3-child', '3', 0);</script></div>
								<a href="https://www.cath.ch/actualites" class="tag_on_bottom_of_div uppercase" title="Actualités">Actualités&nbsp;›</a>
							</div>
															<div class="div_with_border margin-bottom">
									<!-- <div class="sidebartext" style="padding-bottom: 0;"><h1>Contenus relatifs&nbsp;›</h1></div> -->
									<div id="tickersidebar" class="margin-bottom">
																						<div class="ticker"><strong>13.02.2018 | 12:23&nbsp;&nbsp;</strong>
													<a href="https://www.cath.ch/newsf/justice-paix-europe-condamne-linvasion-turque-syrie/" title="Justice et Paix Europe condamne l&#039;invasion turque en Syrie" class="liturgy" style="color: #666666;">Justice et Paix Europe condamne l'invasion turque en Syrie</a>
												</div>
																							<div class="ticker"><strong>12.02.2018 | 15:24&nbsp;&nbsp;</strong>
													<a href="https://www.cath.ch/newsf/pape-invite-grecs-melkites-a-rester-terre/" title="Le pape invite les grecs-melkites à rester sur leur terre" class="liturgy" style="color: #666666;">Le pape invite les grecs-melkites à rester sur leur terre</a>
												</div>
																							<div class="ticker"><strong>06.02.2018 | 08:39&nbsp;&nbsp;</strong>
													<a href="https://www.cath.ch/newsf/syrie-centre-de-rencontre-a-vienne-entre-catholiques-orthodoxes/" title="La Syrie au centre de la rencontre à Vienne entre catholiques et orthodoxes" class="liturgy" style="color: #666666;">La Syrie au centre de la rencontre à Vienne entre catholiques et orthodoxes</a>
												</div>
																							<div class="ticker"><strong>05.02.2018 | 16:36&nbsp;&nbsp;</strong>
													<a href="https://www.cath.ch/newsf/syrie-premiere-messe-a-deir-ezzor-liberee-de-daech/" title="Syrie: Première messe à Deir Ezzor, libérée de Daech" class="liturgy" style="color: #666666;">Syrie: Première messe à Deir Ezzor, libérée de Daech</a>
												</div>
																							<div class="ticker"><strong>25.01.2018 | 15:37&nbsp;&nbsp;</strong>
													<a href="https://www.cath.ch/newsf/damas-pluie-dobus-roquettes-quartiers-chretiens/" title="Damas: pluie d&#039;obus et des roquettes sur les quartiers chrétiens" class="liturgy" style="color: #666666;">Damas: pluie d'obus et des roquettes sur les quartiers chrétiens</a>
												</div>
																							<div class="ticker"><strong>09.01.2018 | 14:48&nbsp;&nbsp;</strong>
													<a href="https://www.cath.ch/newsf/cathedrale-maronite-de-damas-endommagee-tirs-de-mortiers/" title="La cathédrale maronite de Damas endommagée par des tirs de mortiers" class="liturgy" style="color: #666666;">La cathédrale maronite de Damas endommagée par des tirs de mortiers</a>
												</div>
																							<div class="ticker"><strong>05.12.2017 | 14:41&nbsp;&nbsp;</strong>
													<a href="https://www.cath.ch/newsf/restauration-de-cathedrale-de-homs/" title="Restauration de la cathédrale de Homs" class="liturgy" style="color: #666666;">Restauration de la cathédrale de Homs</a>
												</div>
																				</div>
									<a href="https://www.cath.ch/tag/syrie,bombardements,damas,bab-touma,ghouta,takfiristes,front-al-nosra" class="tag_on_bottom_of_div uppercase">Contenus relatifs&nbsp;›</a>
								</div>
							
							<div class="div_with_border margin-bottom">
								<div id="tickersidebar" class="margin-bottom">
																				<div class="ticker">
												<h2 style="border-top: 1px solid white; margin: 0; padding: 15px 0 0 0;"><a href="https://www.cath.ch/tag/bab-touma" style="color: #000000;" title="Bab Touma">Bab Touma</a></h1>
											</div>
																					<div class="ticker">
												<h2 style="border-top: 1px solid white; margin: 0; padding: 15px 0 0 0;"><a href="https://www.cath.ch/tag/bombardements" style="color: #000000;" title="bombardements">bombardements</a></h1>
											</div>
																					<div class="ticker">
												<h2 style="border-top: 1px solid white; margin: 0; padding: 15px 0 0 0;"><a href="https://www.cath.ch/tag/damas" style="color: #000000;" title="Damas">Damas</a></h1>
											</div>
																					<div class="ticker">
												<h2 style="border-top: 1px solid white; margin: 0; padding: 15px 0 0 0;"><a href="https://www.cath.ch/tag/front-al-nosra" style="color: #000000;" title="Front al-Nosra">Front al-Nosra</a></h1>
											</div>
																					<div class="ticker">
												<h2 style="border-top: 1px solid white; margin: 0; padding: 15px 0 0 0;"><a href="https://www.cath.ch/tag/ghouta" style="color: #000000;" title="Ghouta">Ghouta</a></h1>
											</div>
																					<div class="ticker">
												<h2 style="border-top: 1px solid white; margin: 0; padding: 15px 0 0 0;"><a href="https://www.cath.ch/tag/syrie" style="color: #000000;" title="Syrie">Syrie</a></h1>
											</div>
																					<div class="ticker">
												<h2 style="border-top: 1px solid white; margin: 0; padding: 15px 0 0 0;"><a href="https://www.cath.ch/tag/takfiristes" style="color: #000000;" title="takfiristes">takfiristes</a></h1>
											</div>
																		</div>
								<a href="https://www.cath.ch/tag/syrie,bombardements,damas,bab-touma,ghouta,takfiristes,front-al-nosra" class="tag_on_bottom_of_div uppercase">Mots-clé</a>
							</div>
							
						</div>
					</div>
				</div>
			</div>
		</article>
	</div>



						<div style="margin-bottom: 25px;">
					<div class="container">
						<div class="row">
							<div class="col-xs-12 col-sm-8 col-md-4">
								<img src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/images/cath-info.png" alt="Cath-Info" />
								<div class="footer-address" style="margin-top: 23px;">Avenue de la Gare 5<br />CH-1003 Lausanne<br />+41 21 654 45 50<br />Rédaction: <a href="mailto:redaction@cath.ch" title="redactiono@cath.ch" class="liturgy">redaction@cath.ch</a><br />Secrétariat:<br /><a href="mailto:secretariat@cath-info.ch" title="secretariat@cath-info.ch" class="liturgy">secretariat@cath-info.ch</a></div>
							</div>
							<div class="col-xs-12 col-sm-12 col-md-8">
								<div class="footer-social">
									<a href="https://www.facebook.com/pages/Cathch/585722601442506" title="Facebook" target="_blank"><img src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/images/facebook_footer.png" class="liturgy-bg" alt="Facebook" /></a>
									<a href="https://www.cath.ch/feed/" title="Feed" target="_blank"><img src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/images/feed_footer.png" class="liturgy-bg" alt="Feed" /></a>
									<a href="https://twitter.com/Cath_point_ch" title="Twitter" target="_blank"><img src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/images/twitter_footer.png" class="liturgy-bg" alt="Twitter" /></a>
								</div>
								<div class="footer-link">
									<div class="row">
										<div class="col-xs-4">
											<a href="http://www.eveques.ch" title="www.eveques.ch" target="_blank">Conférence des évêques suisses</a>
										</div>
										<div class="col-xs-4">
											<a href="http://www.diocese-lgf.ch" title="www.diocese-lgf.ch" target="_blank">Diocèse de Lausanne-Genève-Fribourg</a>
										</div>
										<div class="col-xs-4">
											<a href="http://www.cath-vs.ch" title="www.cath-vs.ch" target="_blank">Diocèse de Sion</a>
										</div>
									</div>
									<div class="row">
										<div class="col-xs-4">
											<a href="http://www.abbaye-stmaurice.ch" title="www.abbaye-stmaurice.ch" target="_blank">Abbaye territoriale de Saint-Maurice</a>
										</div>
										<div class="col-xs-4">
											<a href="http://www.cath-vd.ch" title="www.cath-vd.ch" target="_blank">Eglise dans le canton de Vaud</a>
										</div>
										<div class="col-xs-4">
											<a href="http://www.cath-ge.ch" title="www.cath-ge.ch" target="_blank">Eglise dans le canton de Genève</a>
										</div>
									</div>
									<div class="row">
										<div class="col-xs-4">
											<a href="http://www.cath-fr.ch" title="www.cath-fr.ch" target="_blank">Eglise dans le canton de Fribourg</a>
										</div>
										<div class="col-xs-4">
											<a href="http://www.cath-ne.ch" title="www.cath-ne.ch" target="_blank">Eglise dans le canton de Neuchâtel</a>
										</div>
										<div class="col-xs-4">
											<a href="http://www.jurapastoral.ch" title="www.jurapastoral.ch" target="_blank">Jura pastoral</a>
										</div>
									</div>
									<div class="row">
										<div class="col-xs-4">
											<a href="http://www.rkz.ch" title="www.rkz.ch" target="_blank">Conférence centrale catholique</a>
										</div>
										<div class="col-xs-4">
											<a href="http://www.actiondecareme.ch" title="www.actiondecareme.ch" target="_blank">Action de Carême</a>
										</div>
										<div class="col-xs-4">
											<a href="http://w2.vatican.va/content/vatican/fr.html" title="w2.vatican.va/content/vatican/fr.html" target="_blank">Saint-Siège</a>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				
			<!-- <script type="text/javascript">evangelizo('https://www.cath.ch/wp-content/themes/devdmbootstrap3-child', 'FR');</script> -->
			<div class="dmbs-footer-menu">
		<nav class="navbar navbar-inverse" role="navigation">
			<div class="container">
				<div class="row footer-credits">
					<div class="col-xs-12 col-sm-6 col-sm-push-3" style="text-align: left;">
						<div class="navbar-header" style="float: left; text-align: left;">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
						<div class="collapse navbar-collapse navbar-2-collapse"><ul id="menu-footer" class="nav navbar-nav"><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a title="Cath-Info" href="https://www.cath.ch/cath-info/">Cath-Info</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a title="Contacts" href="https://www.cath.ch/contact/">Contacts</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a title="Sitemap" href="https://www.cath.ch/sitemap/">Sitemap</a></li>
</ul></div>					</div>
					<div class="col-xs-12 col-sm-3 col-sm-pull-6">
						<div class="text">© cath.ch | 2018</div>
					</div>
					<div class="col-xs-12 col-sm-3">
						<div class="text">powered by <a href="https://www.wordpress.org" title="www.wordpress.org" target="_blank">WordPress</a> | design by <a href="http://www.custom-design.ch" title="Custom Design" target="_blank">CUSTOM</a></div>
					</div>
				</div>
			</div>
		</nav>
	</div>
	</div>

<!-- </div> --> <!-- would start in template-part-head.php -->
<!-- end main container -->

<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cath.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cath.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.10'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-content/themes/devdmbootstrap3/js/bootstrap.js?ver=1.80'></script>
<script type='text/javascript' src='https://www.cath.ch/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.cathkathcatt.ch/f/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.cathkathcatt.ch/f/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<!--
<script src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/jquery.cycle2.caption2.min.js"></script>
<script src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/fancyapps-fancyBox-18d1712/source/jquery.fancybox.pack.js"></script>
<script src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/fancyapps-fancyBox-18d1712/source/helpers/jquery.fancybox-thumbs.js"></script>
-->
<script type="text/javascript">jQuery(document).ready(function() {
	jQuery('.fancybox-thumb').fancybox({
		prevEffect	: 'none',
		nextEffect	: 'none',
		helpers	: {
			title	: {
				type: 'inside'
			}/* ,
			thumbs	: {
				width	: 107,
				height	: 60
			} */
		}
	});
});</script>

<script src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/waypoints.min.js"></script>
<script src="https://www.cath.ch/wp-content/themes/devdmbootstrap3-child/waypoints-infinite.min.js"></script>

<script type="text/javascript">
jQuery(document).ready(function() {

	jQuery('.infinite-container').waypoint('infinite', {
		container: 'auto',
		items: '.infinite-item',
		more: '.infinite-more-link',
		offset: 'bottom-in-view',
		loadingClass: 'infinite-loading',
		onBeforePageLoad: jQuery.noop,
		onAfterPageLoad: jQuery.noop
	});
});
</script>

	<!--
	<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery('html,body').scrollTop(0);
	});
	</script>
	-->

    <!-- start merging flux rts -->
    <script type="text/javascript">mergefluxrts('https://www.cath.ch/wp-content/themes/devdmbootstrap3-child');</script>
    <!-- end merging flux rts -->

    <!-- start freeing newsf -->
    <script type="text/javascript">freenewsf('https://www.cath.ch/wp-content/themes/devdmbootstrap3-child', 'freenewsf');</script>
    <!-- end freeing newsf -->


	<script type="text/javascript">
		jQuery(document).ready(function(){
			get_social_counts('cath.ch');
		});
	</script>


<div id="freenewsf"></div>

</body>
</html>
